23/10/2011

Los repos de Ubuntu 10.10 funcionan en la 11.10, betas 1 y 2.

Por ahora todos los repositorios que voy probando de Maverick, (Ubuntu 10.10), funciona perfectamente en Oneiric Ocelot, (Ubuntu 11.10) betas 1 y 2.
Ya he testeado con éxito:

Burg Clamav Elegant-Gnome Playdeb


Bueno sí alguien sabe el porqué se lo agradecería. También si pueden testear otros programas.
Pues como no sea por el número final de la versión, el 10, entonces se podría probar con la 10.04 y 11.04, no?.
Bueno yo me lo guiso y yo me lo como.
Saludos...

No hay comentarios:

Publicar un comentario en la entrada

Puedes comentar sin registrarte, si pones tu nick o nombre mejor..